
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >

<head>
<meta name="google-site-verification" content="Nz7RUpJ2Ma0-lfekB3THZYtGJwQVg-wVBW98A8APv74" />
<meta name='yandex-verification' content='5338da7e51bb3225' />

<meta name="viewport" content="width=device-width; initial-scale=1.0">	
  <base href="http://facepla.net/the-news/energy-news-mnu/5542-батарея-на-бактериях.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="аккумулятор, батарея, энергия, бактерия" />
  <meta name="og:title" content="Аккумулятор, работающий с помощью бактерий" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://facepla.net/images/MB/2014/863/bacteria_battery/129788_web.jpg" />
  <meta name="og:url" content="http://facepla.net/the-news/energy-news-mnu/5542-батарея-на-бактериях.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:+FacePlanet+(Хорошие+новости+экологии+от+FacePla.net)" />
  <meta name="og:site_name" content="Экологический дайджест FacePla.net" />
  <meta name="og:description" content="Ученые создали батарею, работающую с помощью бактерий. Такой аккумулятор сможет поддерживать микроэлектронику в течении долгого времени. " />
  <meta name="author" content="Natali" />
  <meta name="description" content="Ученые создали батарею, работающую с помощью бактерий. Такой аккумулятор сможет поддерживать микроэлектронику в течении долгого времени. " />
  <title>Аккумулятор, работающий с помощью бактерий - Экологический дайджест FacePla.net</title>
  <link href="/templates/Faceplanet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://facepla.net/media/com_cedtag/css/stylish.blue.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/authorinfobox/authorinfobox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/soccomments/soc/css/soccomments.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #FFFFFF;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #08C;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://facepla.net/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/content/soccomments/soc/js/jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
  <script src="/plugins/content/soccomments/soc/js/jsoccomments.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			' ^ Наверх',
		'title':		'Наверх',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://facepla.net/index.php';
	var jax_site_type = '1.5';
	var jax_token_var='92e215f99e3e9a5c5be99000a6a9c0d9';
/*]]>*/
</script><script type="text/javascript" src="http://facepla.net/plugins/system/azrul.system/pc_includes/ajax_1.5.pack.js"></script>
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="application/rss+xml" title="FacePla.net = Хорошие новости экологии" />
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="application/rss+xml" title="FacePla.net - хорошие новости экологии" />
  <link href="/component/syndi/ukrnet?format=" rel="alternate" type="application/rss+xml" title="FacePla.net for Ukr.net" />
  <link href="/component/syndi/khoroshie-novosti-ekologii-facepla-net?format=" rel="alternate" type="application/rss+xml" title="Хорошие новости экологии FacePla.net" />
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="text/html" title="FacePla.net - хорошие новости экологии" />
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="text/html" title="FacePla.net - хорошие новости экологии" />
  <link href="/component/syndi/eko-tekhnologicheskij-dajdzhest-facepla-net?format=" rel="alternate" type="application/rss+xml" title="Эко-технологический дайджест FacePla.net" />
  <link href="/component/syndi/eko-tekhnologicheskij-zhurnal-facepla-net?format=" rel="alternate" type="application/rss+xml" title="Эко-технологический журнал FacePla.net" />
  <link href="/component/syndi/eko-tekhno-novosti-dlya-integrum-media?format=" rel="alternate" type="application/rss+xml" title="Эко-техно новости для Интегрум Медиа" />
  <meta property="fb:admins" content="alexander.kompaneets"/>
  <meta property="fb:app_id" content="194056863952019"/>
 

<!--[if lte IE 8]><script src="http://phpbbex.com/oldies/oldies.js" charset="utf-8"></script><![endif]-->	
<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/r29/html5.min.js"></script><![endif]-->

	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/Faceplanet/css/template.css">
	<link rel="stylesheet" type="text/css" href="/templates/Faceplanet/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/Faceplanet/css/grid.css" type="text/css" />


	<script src="/templates/Faceplanet/js/jquery-1.7.2.min.js"></script>
  	<script src="/templates/Faceplanet/js/resp_nav.js"></script>

<!-- SAPRTB -->
<script
    async
    src="//cdn-rtb.sape.ru/rtb-b/js/344/2/3344.js"
    type="application/javascript">
</script>
<!-- SAPRTB -->

	
</head>





<body>


<!-- google analitics -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-15440467-1");
		pageTracker._trackPageview();
		} catch(err) {}</script>
<!-- google analitics -->


		



	<div class="container">
		<div class="wrap">
						<div class="topblock">
						<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1625165844700533"
     data-ad-slot="7385258917"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
			</div>
					</div>
	</div>
	
<header>
	<div class="container">
		<div class="headline">
			<div class="wrap">
				<div class="logobox"><a href="/"><div class="logotype"></div></a></div>
				
									<div class="socialbox">
								<div class="moduletable">
					

<div class="custom"  >
	<a class="vk" target="_blank" href="https://vk.com/facepla"></a>
<a class="fb" target="_blank" href="https://www.facebook.com/facepla"></a>
<a class="tw" target="_blank" href="https://twitter.com/Face_Planet"></a>
<a class="yt" target="_blank" href="https://www.youtube.com/channel/UCpV2RWPiHG7adTTnwTG34MA"></a>
<a class="inst" target="_blank" href="http://odnoklassniki.ru/faceplanet"></a>
<a class="rss" target="_blank" href="http://feeds.feedburner.com/FacePlanet"></a>
</div>
		</div>
	
					</div>
							</div>
		</div>
	</div>
</header>	


	<div class="container">
		<div class="navline">
			<div class="wrap">
				<div class="mainmenu">
					<nav>
								<div class="moduletable">
					
<ul class="menu">
<li class="item-28"><a href="/about-saveplanet.html" >О нас</a></li><li class="item-18"><a href="/index.php/the-news/eco-transportation-mnu" >Электромобили</a></li><li class="item-126"><a href="/index.php/the-news/energy-news-mnu" >Энергетика</a></li><li class="item-129"><a href="/the-news/electronics-news-mnu.html" >Гаджеты</a></li><li class="item-128"><a href="/index.php/the-news/tech-news-mnu" >Техно</a></li><li class="item-127"><a href="/index.php/the-news/nature-news-mnu" >Природа</a></li><li class="item-130"><a href="http://facepla.net/index.php/content-info/health-menu" >Здоровье</a></li><li class="item-73"><a href="/extreme-science-menu.html" >Наука</a></li><li class="item-131"><a href="http://facepla.net/index.php/content-info/photo-mnu" >Картинки</a></li><li class="item-79"><a href="/eco-tag-cloud.html" >.</a></li><li class="item-77"><a href="/blog-for-users.html" >Блог</a></li></ul>
		</div>
	
						<a href="#" id="pull">Меню</a> 
					</nav>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
			<div class="wrap">
							</div>
	</div>


		
		
<article>
	<div class="container">
		<div class="wrap">
		
			<div class="breadbox">
									<div class="bread">
								<div class="moduletable">
					
<div class="breadcrumbs">
<a href="/" class="pathway">Экология</a> &gt; <a href="/the-news.html" class="pathway">Новости экологии</a> &gt; <a href="/the-news/energy-news-mnu.html" class="pathway">Энергетика</a> &gt; <span>Аккумулятор, работающий с помощью бактерий</span></div>
		</div>
	
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>					</div>
								

				<div class="googlesearch">
					<div class="search-form">








<div id="cse" style="width: 100%;">Loading</div>
<script src="http://www.google.com.ua/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};  var customSearchControl = new google.search.CustomSearchControl(
      'partner-pub-1625165844700533:4709220694', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    customSearchControl.draw('cse');
    function parseParamsFromUrl() {
      var params = {};
      var parts = window.location.search.substr(1).split('\x26');
      for (var i = 0; i < parts.length; i++) {
        var keyValuePair = parts[i].split('=');
        var key = decodeURIComponent(keyValuePair[0]);
        params[key] = keyValuePair[1] ?
            decodeURIComponent(keyValuePair[1].replace(/\+/g, ' ')) :
            keyValuePair[1];
      }
      return params;
    }

    var urlParams = parseParamsFromUrl();
    var queryParamName = "q";
    if (urlParams[queryParamName]) {
      customSearchControl.execute(urlParams[queryParamName], null,
          {'oq': urlParams['oq'], 'aq': urlParams['aq'],
           'aqi': urlParams['aqi'], 'aql': urlParams['aql'],
           'gs_sm': urlParams['gs_sm'], 'gs_upl': urlParams['gs_upl']});
    }
  }, true);
</script>
<link rel="stylesheet" href="http://www.google.com/cse/style/look/default.css" type="text/css" /> <style type="text/css">
  .gsc-control-cse {
    font-family: Arial, sans-serif;
    border-color: #FFFFFF;
    background-color: #FFFFFF;
  }
  .gsc-control-cse .gsc-table-result {
    font-family: Arial, sans-serif;
  }
  input.gsc-input {
    border-color: #BCCDF0;
	padding:10px;
  }
  input.gsc-search-button {
	background-color: #80a3ba;
    border: medium none;
    color: #fff;
    height: 37px;
  }
  .gsc-tabHeader.gsc-tabhInactive {
    border-color: #E9E9E9;
    background-color: #E9E9E9;
  }
  .gsc-tabHeader.gsc-tabhActive {
    border-top-color: #FF9900;
    border-left-color: #E9E9E9;
    border-right-color: #E9E9E9;
    background-color: #FFFFFF;
  }
  .gsc-tabsArea {
    border-color: #E9E9E9;
  }
  .gsc-webResult.gsc-result,
  .gsc-results .gsc-imageResult {
    border-color: #336699;
    background-color: #FFFFFF;
  }
  .gsc-webResult.gsc-result:hover,
  .gsc-imageResult:hover {
    border-color: #0000CC;
    background-color: #FFFFFF;
  }
  .gsc-webResult.gsc-result.gsc-promotion:hover {
    border-color: #0000CC;
    background-color: #FFFFFF;
  }
  .gs-webResult.gs-result a.gs-title:link,
  .gs-webResult.gs-result a.gs-title:link b,
  .gs-imageResult a.gs-title:link,
  .gs-imageResult a.gs-title:link b {
    color: #0000FF;
  }
  .gs-webResult.gs-result a.gs-title:visited,
  .gs-webResult.gs-result a.gs-title:visited b,
  .gs-imageResult a.gs-title:visited,
  .gs-imageResult a.gs-title:visited b {
    color: #663399;
  }
  .gs-webResult.gs-result a.gs-title:hover,
  .gs-webResult.gs-result a.gs-title:hover b,
  .gs-imageResult a.gs-title:hover,
  .gs-imageResult a.gs-title:hover b {
    color: #0000CC;
  }
  .gs-webResult.gs-result a.gs-title:active,
  .gs-webResult.gs-result a.gs-title:active b,
  .gs-imageResult a.gs-title:active,
  .gs-imageResult a.gs-title:active b {
    color: #0000CC;
  }
  .gsc-cursor-page {
    color: #0000FF;
  }
  a.gsc-trailing-more-results:link {
    color: #0000FF;
  }
  .gs-webResult .gs-snippet,
  .gs-imageResult .gs-snippet,
  .gs-fileFormatType {
    color: #000000;
  }
  .gs-webResult div.gs-visibleUrl,
  .gs-imageResult div.gs-visibleUrl {
    color: #008000;
  }
  .gs-webResult div.gs-visibleUrl-short {
    color: #008000;
  }
  .gs-webResult div.gs-visibleUrl-short {
    display: none;
  }
  .gs-webResult div.gs-visibleUrl-long {
    display: block;
  }
  .gs-promotion div.gs-visibleUrl-short {
    display: none;
  }
  .gs-promotion div.gs-visibleUrl-long {
    display: block;
  }
  .gsc-cursor-box {
    border-color: #336699;
  }
  .gsc-results .gsc-cursor-box .gsc-cursor-page {
    border-color: #E9E9E9;
    background-color: #FFFFFF;
    color: #0000FF;
  }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    border-color: #FF9900;
    background-color: #FFFFFF;
    color: #663399;
  }
  .gsc-webResult.gsc-result.gsc-promotion {
    border-color: #336699;
    background-color: #FFFFFF;
  }
  .gsc-completion-title {
    color: #0000FF;
  }
  .gsc-completion-snippet {
    color: #000000;
  }
  .gs-promotion a.gs-title:link,
  .gs-promotion a.gs-title:link *,
  .gs-promotion .gs-snippet a:link {
    color: #0000CC;
  }
  .gs-promotion a.gs-title:visited,
  .gs-promotion a.gs-title:visited *,
  .gs-promotion .gs-snippet a:visited {
    color: #0000CC;
  }
  .gs-promotion a.gs-title:hover,
  .gs-promotion a.gs-title:hover *,
  .gs-promotion .gs-snippet a:hover {
    color: #0000CC;
  }
  .gs-promotion a.gs-title:active,
  .gs-promotion a.gs-title:active *,
  .gs-promotion .gs-snippet a:active {
    color: #0000CC;
  }
  .gs-promotion .gs-snippet,
  .gs-promotion .gs-title .gs-promotion-title-right,
  .gs-promotion .gs-title .gs-promotion-title-right *  {
    color: #000000;
  }
  .gs-promotion .gs-visibleUrl,
  .gs-promotion .gs-visibleUrl-short {
    color: #008000;
  }
</style>




</div>








 
				</div>                                           

			</div>	
			
			<div class="clr"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Menu like middle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-1625165844700533"
     data-ad-slot="6451404519"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
				
																

								<div class="maincontent">
																				
											<div id="content" class="container_10">
												<div id="sidebar" class="grid_0">
													
												</div>
												<div id="maincolumn" class="grid_7">
													
													



<div class="item-page">





	<h1>
			<a href="/the-news/energy-news-mnu/5542-батарея-на-бактериях.html">
		Аккумулятор, работающий с помощью бактерий</a>
		</h1>








	<dd class="create">
	Создано 31.12.2016 15:24	</dd>



	<dd class="createdby">
				Автор: Natali		</dd>









<escapes> </escapes> <p><img style="margin: 5px;" title="Аккумулятор, работающий с помощью бактерий. Facepla.net последние новости экологии" src="/images/MB/2014/863/bacteria_battery/129788_web.jpg" alt="Аккумулятор, работающий с помощью бактерий. Facepla.net последние новости экологии" width="690" height="518" /></p>
<p>Исследователи из Бингемтонского университета в Нью-Йорке создали «<a href="/component/tag/%D0%B0%D0%BA%D0%BA%D1%83%D0%BC%D1%83%D0%BB%D1%8F%D1%82%D0%BE%D1%80">аккумулятор</a>, работающий с помощью <a href="/component/tag/%D0%B1%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B8%D1%8F">бактерий </a>на одном листе бумаги». Проект направлен на создание одноразовых батареек для микроэлектроники, которые смогут работать в течение нескольких недель, используя небольшое количество жидкости богатой бактериями.</p>
 
<p>«Технология производства сокращает время изготовления и стоимость, а дизайн может революционизировать использование био-батарей в качестве источника <a href="/component/tag/%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F">энергии </a>в отдаленных и опасных областях с ограниченными ресурсами», пишут исследователи.</p>
<p>Исследователи использовали часть хроматографической бумаги и ленты нитрата серебра под слоем воска. Анод был выполнен из «проводящего полимера на другой стороне бумаги», а жидкость с <a href="/component/tag/%D0%B1%D0%B0%D0%BA%D1%82%D0%B5%D1%80%D0%B8%D1%8F">бактериями </a>находилась в небольшом резервуаре. Клетчатое дыхание (совокупность управляемых окислительно-восстановительных реакций в клетке, главным назначением и результатом которых является образование энергии) питало батарею.</p>
<p><img style="margin: 5px;" title="Аккумулятор, работающий с помощью бактерий" src="/images/MB/2014/863/bacteria_battery/paper-bacteria-battery-choi.jpg" alt="Аккумулятор, работающий с помощью бактерий" width="690" height="435" /></p>
<p>С помощью этого устройства вряд ли получится зарядить <a href="/component/tag/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C">автомобиль</a>, но вполне возможно получить немного энергии. <a href="/component/tag/%D0%B0%D0%BA%D0%BA%D1%83%D0%BC%D1%83%D0%BB%D1%8F%D1%82%D0%BE%D1%80">Аккумулятор </a>выдает «31.51 мкВт на 125.53 мкА с установленными шестью батареями в трех параллельных рядов и 44.85 микроватт на 105.89 микроампер в конфигурации 6 × 6».</p>
<p>Исследователи полагают, что эти аккумуляторы могут питать датчики глюкозы, обнаружить патогенные организмы, или поддерживать мелкую электронику в течение нескольких дней без традиционных источников питания.</p>
<p>Facepla.net по материалам:&nbsp;onlinelibrary.wiley</p><div class="cedtag" /> <ul class="cedtag" > <li><a href="/component/tag/аккумулятор.html" rel="tag" title="аккумулятор" >аккумулятор</a></li> <li><a href="/component/tag/бактерия.html" rel="tag" title="бактерия" >бактерия</a></li> <li><a href="/component/tag/батарея.html" rel="tag" title="батарея" >батарея</a></li> <li><a href="/component/tag/энергия.html" rel="tag" title="энергия" >энергия</a></li> </ul ></div > <div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> <a href="/profile/863-natali.html" title="Natali">Natali</a></div></div><ul class="pagenav"><li class="pagenav-next"><a href="/the-news/energy-news-mnu/5539-германия-бесплатная-энергия.html" rel="prev">Рождество в Германии: немцы бесплатно получат электроэнергию</a> &gt;</li>
				</ul><a id="addcomments" href="#addcomments"></a><p><span style="font-size:16px;font-weight:bold;">Комментарии:</span></p><div id="tabs"><ul><li style="font-size:14px;"><a href="#tabs-1" title="Facebook" > Facebook</a></li><li style="font-size:14px;"><a href="#tabs-2" title="ВКонтакте"> ВКонтакте</a></li></ul><div  id="tabs-1"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://facepla.net/the-news/energy-news-mnu/5542-батарея-на-бактериях.html" num_posts="10" width="600" colorscheme="light"></fb:comments></div><div id="tabs-2"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script><script type="text/javascript">VK.init({apiId: 4301467, onlyWidgets: true});</script><div id="vk_comments"></div><script type="text/javascript">VK.Widgets.Comments("vk_comments", {limit: 10, width: "600", attach: "false", autoPublish: 1});</script></div></div><div style="clear:both;"></div><div class="cpsn"><a href="http://babieslive.ru/soccom/soccomments-v13.htm" title="Download SocComments v1.3" target="_blank">Download SocComments v1.3</a></div><div style="clear:both;"></div> 





	



</div>

												</div>
												<div id="sidebar-2" class="grid_3">
															<div class="moduletable adsense">
					<center>


<!-- SAPRTB DIV 240x400 -->
<div id="SRTB_8033"></div>
<!-- SAPRTB END -->


<form target="_top" action="http://subscribe.ru/member/quick" method="get">
<input type="hidden" name="action" value="quick">
<input type="hidden" name="src" value="list_socio.science.faceplanet">
<table border="0" cellspacing="0" cellpadding="2" width="250px">
<tr><td bgcolor="#ffffff" align="center"></td></tr>
<tr><td bgcolor="#ffffff" align="center" valign="middle"><INPUT TYPE=hidden NAME=grp VALUE="socio.science.faceplanet">
<a href="http://subscribe.ru/catalog/socio.science.faceplanet" target="_top" style="color: #000000;font-size: 10pt; font-family: Trebuchet MS"><strong>Эко-технологический журнал FacePla.net</strong></a>
</td></tr>
<tr><td bgcolor="#ffffff" align="center" valign="middle">
<input type="text" name="email" size="20" maxlength="100" value="ваш e-mail" style="font-size: 9pt; font-family: Trebuchet MS" onFocus="this.value = '';return false;">
<input  type="submit" value="Подписаться" style="font-size: 9pt; font-family: Trebuchet MS">
</td></tr>
<tr><td align="center"><A HREF="mailto:socio.science.faceplanet-sub@subscribe.ru?subj=subscribe" style="color: #000000;font-family:Verdana, sans-serif;font-size:10px;">Подписаться письмом</A></td></tr>
</table>
</form>
</center>		</div>
			<div class="moduletable">
					<h3>Экология это</h3>
					<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_4223 aidacat_52  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/4223-freedom-ship.html" target="_blank">Корабль-город...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/4223-freedom-ship.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/4223-freedom-ship-1-first.jpg" width="240" height="145" alt="freedom-ship"/></a><span class="aidanews2_text">Путешествовать вокруг земного шара, дрейфуя от континента к континенту, никогда...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_3262 aidacat_52  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/3262-sooty-ships-co2.html" target="_blank">Сажа от сжигающих нефтепродукты кораблей...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/3262-sooty-ships-co2.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/3262-sooty-ships-co2-1-first.jpg" width="240" height="145" alt="sooty-ships-co2"/></a><span class="aidanews2_text">
В северной части Тихого океана по воле случая были протестированы...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_5293 aidacat_52  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/5293-водород-из-метана.html" target="_blank">Новый процесс производства водорода из...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/5293-водород-из-метана.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/5293---1-first.jpg" width="240" height="145" alt="водород-из-метана"/></a><span class="aidanews2_text">
Природный газ составляет более 28 процентов от объема потребления...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_1946 aidacat_52  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/1946-venice-thailand.html" target="_blank">Тайланд превратят в мангровую...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/1946-venice-thailand.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/1946-venice-thailand-1-first.jpg" width="240" height="145" alt="venice-thailand"/></a><span class="aidanews2_text">
За минувший год Тайланд пережил сильнейшее наводнение: дамбы не выдержали...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_5028 aidacat_52  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/5028-солнечные-панели-из-кремния-и-перовскита.html" target="_blank">Солнечные панели из кремния и перовскита...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/5028-солнечные-панели-из-кремния-и-перовскита.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/5028---1-first.jpg" width="240" height="145" alt="солнечные-панели-из-кремния-и-перовскита"/></a><span class="aidanews2_text">
Объединив кремниевые солнечные элементы с их дешевым и эффективным аналогом...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_5225 aidacat_52  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/5225-ветровая-энергия-дешевле.html" target="_blank">Ветровая энергия становится дешевле в...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/5225-ветровая-энергия-дешевле.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/5225---1-first.jpg" width="240" height="145" alt="ветровая-энергия-дешевле"/></a><span class="aidanews2_text">
Благодаря резкому падению цен на солнечную энергию и энергию ветра,...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_2260 aidacat_52  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/the-news/2260-holloway.html" target="_blank">Очки из скейтбордов</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/the-news/2260-holloway.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/2260-holloway-1-first.jpg" width="240" height="145" alt="holloway"/></a><span class="aidanews2_text">
Экологически чистое производство и экотовары становятся все более...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align:center"><a href="/index.php/face-planet-news/1036-subscribe-faceplanet" target="_blank"><img src="/images/MB/2014/64/podpiska.jpg" alt="podpiska" /></a></p></div>
		</div>
			<div class="moduletable">
					<form action="/the-news/energy-news-mnu.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="71" />
	</div>
</form>
		</div>
	
												</div>
											</div>
								</div>
								
								<div class="clr"></div>
																
								
								
																<div class="clr"></div>
									<div class="user4">
												<div class="moduletable-blank">
					<h3>Похожие статьи об экологии</h3>
					
 
	<ul class="relateditems-blank">
			<li>
							<a href="/blog-for-users/48-blog-eco/958-eco-energy.html" class="fj_relatedplus-blank">
		 	"Зеленая" энергетика как символ нового экономического цикла			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/eco-transportation-mnu/1589-green-energy-for-ev-in-uk.html" class="fj_relatedplus-blank">
		 	"Зеленая" энергия для электромобилей Великобритании			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/electronics-news-mnu/1588-henry-samueli.html" class="fj_relatedplus-blank">
		 	"Солнечный" ЖК экран - энергоэффективное решение для смартфона будущего			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/eco-transportation-mnu/130-100-percent-electro-tesla-model-s.html" class="fj_relatedplus-blank">
		 	100 % электромобиль Tesla Model S			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/eco-transportation-mnu/1620-ev.html" class="fj_relatedplus-blank">
		 	35% владельцев ЭМ перестают волноваться о пробеге через 3 месяца			</a>
		
			

			

				</li>
	</ul>
		</div>
	
									</div>
																
		</div>
	</div>
</article>



<footer>
	<div class="container">
	
	<div class="clr"></div>
	
	
	
		<div class="footerline">
			<div class="wrap">
					<div class="logobox"><a href="/"><div class="footerlogo"></div></a></div>
					<div class="copyact">
					Активная индексируемая гиперссылка на сайт FacePla.net - обязательное условие <br/> использования материалов, опубликованных на сайте
					</div>
			</div>
		</div>
	</div>
<div class="clr"></div>
	<div class="container">
		<div class="footbox">
			<div class="wrapclear">
				<div class="topfoot">
				<div class="copyright">Все права защищены © 2009-2014 FacePla.net. <br/> Александр Компанеец.</div>
				<div class="sozplus">

						 <script type="text/javascript">(function() {
						  if (window.pluso)if (typeof window.pluso.start == "function") return;
						  if (window.ifpluso==undefined) { window.ifpluso = 1;
							var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
							s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
							s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
							var h=d[g]('body')[0];
							h.appendChild(s);
						  }})();</script>
						<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,linkedin"></div>             
				
				</div>
				</div>
								
																	<div class="bottom">
												<div class="moduletable">
					

<div class="custom"  >
	

<ul class="botmenu">
<li><a href="/index.php/the-news"><strong>Новости экологии</strong></a></li>
<li><a href="/index.php/the-news/eco-transportation-mnu">Автомобили</a></li>
<li><a href="/index.php/the-news/nature-news-mnu">Природа</a></li>
<li><a href="/index.php/the-news/tech-news-mnu">Техника</a></li>
<li><a href="/index.php/the-news/electronics-news-mnu">Электроника</a></li>
<li><a href="/index.php/the-news/energy-news-mnu">Энергетика</a></li>
<li><a href="/component/content/?view=frontpage&amp;Itemid=1">Главная</a></li>
</ul>

<ul class="botmenu">
<li><a href="/index.php/content-info"><strong>Материалы об экологии</strong></a></li>
<li><a href="/index.php/content-info/art-menu">Статьи об экологии</a></li>
<li><a href="/index.php/content-info/video-mnu">Видео об экологии</a></li>
<li><a href="/index.php/content-info/photo-mnu">Картинки об экологии</a></li>
<li><a href="/index.php/content-info/games-mnu">Игры об экологии</a></li>
<li><a href="/index.php/content-info/health-menu">Здоровье</a></li>
<li><a href="/index.php/extreme-science-menu">Наука</a></li>
</ul>

<ul class="botmenu">
<li><a href="/index.php/eco-social"><strong>Эко сообщество</strong></a></li>
<li><a href="/index.php/blog-for-users">Эко блог</a></td></li>
<li><a href="/index.php/eco-community">Эко форум</a></li>
<li><a href="/the-news/energy-news-mnu/43-spproject/employees/59-vacancies.html">Вакансии</a></li>
<li><a href="/the-news/energy-news-mnu/34-spproject/aboutproject/60-friends.html">Друзья</a></li>
<li><a href="/index.php/eco-community">Войти</a></li>
<li><a href="/index.php/eco-social/register">Зарегистрироваться</a></li>
</ul>

<ul class="botmenu">
<li><strong><a href="/index.php/ecology-mind-map">Карта знаний</a></strong></li>
<li><a title="Карта знаний Экология на Java" href="/mindmap/1.htm" target="_blank">Java карта</a></li>
<li><a title="Карта знаний Экология на Flash" href="/mindmap/flash-mind-map.html" target="_blank">Flash карта</a></li>
<li><a href="/index.php/eco-tag-cloud">Облако тэгов</a></li>
<li><a href="/index.php/faq">FAQ</a></li>
<li><a href="https://plus.google.com/107960518325670099852?rel=author" rel="nofollow">Google</a></li>
<li><strong><a style="color: #ff0000;" href="/index.php/gift">Получи подарок!</a></strong></li>
</ul>



<ul class="botmenu">
<li><a href="/index.php/about-saveplanet"><strong>FacePla.net</strong>©</a></li>
<li><a href="/index.php/face-planet-news">Новости проекта</a></li>
<li><a href="/index.php/feed-back">Обратная связь</a></li>
<li><a href="/index.php/site-map">Карта сайта</a></li>
<li><a href="/index.php/contacts">Контакты</a></li>
<li><td align="right" valign="top">facepla()yandex.ru</td></li>
<li><a href="/index.php/be-sponsor-of-news">Стань спонсором новости</a></li>
</ul>
</div>
		</div>
	
									</div>
																
			</div>
		</div>
	</div>
</footer>




<!-- Yandex.Metrika -->
	<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
	<script type="text/javascript">
	try { var yaCounter62457 = new Ya.Metrika({id:62457,
			  webvisor:true,
			  clickmap:true,
			  trackLinks:true,
			  accurateTrackBounce:true,type:1});
	} catch(e) { }
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/62457?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  
	<!-- Yandex Metrika -->
</body>
</html>

