
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >

<head>
<meta name="google-site-verification" content="Nz7RUpJ2Ma0-lfekB3THZYtGJwQVg-wVBW98A8APv74" />
<meta name='yandex-verification' content='5338da7e51bb3225' />

<meta name="viewport" content="width=device-width; initial-scale=1.0">	
  <base href="http://facepla.net/the-news/5596-google-солнечные-панели.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Google, солнечная энергия, германия, экономия, солнечные панели, Sunroof" />
  <meta name="og:title" content="Google покроет солнечными панелями 7 миллионов домов Германии" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://facepla.net/images/MB/2014/863/google_solar/Project-Sunroof-Solar-Homes.jpg" />
  <meta name="og:url" content="http://facepla.net/the-news/5596-google-солнечные-панели.html" />
  <meta name="og:site_name" content="Экологический дайджест FacePla.net" />
  <meta name="og:description" content="Google вышла за пределы США со своим новым проектом - Sunroof, начав работу в Германии. Проект помогает определить подходит ли ваш дом для установки солнечных систем. " />
  <meta name="author" content="Natali" />
  <meta name="description" content="Google вышла за пределы США со своим новым проектом - Sunroof, начав работу в Германии. Проект помогает определить подходит ли ваш дом для установки солнечных систем. " />
  <title>Google покроет солнечными панелями 7 миллионов домов Германии - Экологический дайджест FacePla.net</title>
  <link href="/templates/Faceplanet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://facepla.net/media/com_cedtag/css/stylish.blue.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/authorinfobox/authorinfobox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/soccomments/soc/css/soccomments.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #FFFFFF;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #08C;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://facepla.net/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/content/soccomments/soc/js/jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
  <script src="/plugins/content/soccomments/soc/js/jsoccomments.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			' ^ Наверх',
		'title':		'Наверх',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://facepla.net/index.php';
	var jax_site_type = '1.5';
	var jax_token_var='2ff97b98c7c4d8074b0d17acb1f918fa';
/*]]>*/
</script><script type="text/javascript" src="http://facepla.net/plugins/system/azrul.system/pc_includes/ajax_1.5.pack.js"></script>
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="application/rss+xml" title="FacePla.net = Хорошие новости экологии" />
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="application/rss+xml" title="FacePla.net - хорошие новости экологии" />
  <link href="/component/syndi/ukrnet?format=" rel="alternate" type="application/rss+xml" title="FacePla.net for Ukr.net" />
  <link href="/component/syndi/khoroshie-novosti-ekologii-facepla-net?format=" rel="alternate" type="application/rss+xml" title="Хорошие новости экологии FacePla.net" />
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="text/html" title="FacePla.net - хорошие новости экологии" />
  <link href="/component/syndi/facepla-net-khoroshie-novosti-ekologii?format=" rel="alternate" type="text/html" title="FacePla.net - хорошие новости экологии" />
  <link href="/component/syndi/eko-tekhnologicheskij-dajdzhest-facepla-net?format=" rel="alternate" type="application/rss+xml" title="Эко-технологический дайджест FacePla.net" />
  <link href="/component/syndi/eko-tekhnologicheskij-zhurnal-facepla-net?format=" rel="alternate" type="application/rss+xml" title="Эко-технологический журнал FacePla.net" />
  <link href="/component/syndi/eko-tekhno-novosti-dlya-integrum-media?format=" rel="alternate" type="application/rss+xml" title="Эко-техно новости для Интегрум Медиа" />
  <meta property="fb:admins" content="alexander.kompaneets"/>
  <meta property="fb:app_id" content="194056863952019"/>
 

<!--[if lte IE 8]><script src="http://phpbbex.com/oldies/oldies.js" charset="utf-8"></script><![endif]-->	
<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/r29/html5.min.js"></script><![endif]-->

	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/Faceplanet/css/template.css">
	<link rel="stylesheet" type="text/css" href="/templates/Faceplanet/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/Faceplanet/css/grid.css" type="text/css" />


	<script src="/templates/Faceplanet/js/jquery-1.7.2.min.js"></script>
  	<script src="/templates/Faceplanet/js/resp_nav.js"></script>

<!-- SAPRTB -->
<script
    async
    src="//cdn-rtb.sape.ru/rtb-b/js/344/2/3344.js"
    type="application/javascript">
</script>
<!-- SAPRTB -->

	
</head>





<body>


<!-- google analitics -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-15440467-1");
		pageTracker._trackPageview();
		} catch(err) {}</script>
<!-- google analitics -->


		



	<div class="container">
		<div class="wrap">
						<div class="topblock">
						<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1625165844700533"
     data-ad-slot="7385258917"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
			</div>
					</div>
	</div>
	
<header>
	<div class="container">
		<div class="headline">
			<div class="wrap">
				<div class="logobox"><a href="/"><div class="logotype"></div></a></div>
				
									<div class="socialbox">
								<div class="moduletable">
					

<div class="custom"  >
	<a class="vk" target="_blank" href="https://vk.com/facepla"></a>
<a class="fb" target="_blank" href="https://www.facebook.com/facepla"></a>
<a class="tw" target="_blank" href="https://twitter.com/Face_Planet"></a>
<a class="yt" target="_blank" href="https://www.youtube.com/channel/UCpV2RWPiHG7adTTnwTG34MA"></a>
<a class="inst" target="_blank" href="http://odnoklassniki.ru/faceplanet"></a>
<a class="rss" target="_blank" href="http://feeds.feedburner.com/FacePlanet"></a>
</div>
		</div>
	
					</div>
							</div>
		</div>
	</div>
</header>	


	<div class="container">
		<div class="navline">
			<div class="wrap">
				<div class="mainmenu">
					<nav>
								<div class="moduletable">
					
<ul class="menu">
<li class="item-28"><a href="/about-saveplanet.html" >О нас</a></li><li class="item-18"><a href="/index.php/the-news/eco-transportation-mnu" >Электромобили</a></li><li class="item-126"><a href="/index.php/the-news/energy-news-mnu" >Энергетика</a></li><li class="item-129"><a href="/the-news/electronics-news-mnu.html" >Гаджеты</a></li><li class="item-128"><a href="/index.php/the-news/tech-news-mnu" >Техно</a></li><li class="item-127"><a href="/index.php/the-news/nature-news-mnu" >Природа</a></li><li class="item-130"><a href="http://facepla.net/index.php/content-info/health-menu" >Здоровье</a></li><li class="item-73"><a href="/extreme-science-menu.html" >Наука</a></li><li class="item-131"><a href="http://facepla.net/index.php/content-info/photo-mnu" >Картинки</a></li><li class="item-79"><a href="/eco-tag-cloud.html" >.</a></li><li class="item-77"><a href="/blog-for-users.html" >Блог</a></li></ul>
		</div>
	
						<a href="#" id="pull">Меню</a> 
					</nav>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
			<div class="wrap">
							</div>
	</div>


		
		
<article>
	<div class="container">
		<div class="wrap">
		
			<div class="breadbox">
									<div class="bread">
								<div class="moduletable">
					
<div class="breadcrumbs">
<a href="/" class="pathway">Экология</a> &gt; <a href="/the-news.html" class="pathway">Новости экологии</a> &gt; <span>12 натуральных методов профилактики и лечения сезонных заболеваний</span></div>
		</div>
	
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>					</div>
								

				<div class="googlesearch">
					<div class="search-form">








<div id="cse" style="width: 100%;">Loading</div>
<script src="http://www.google.com.ua/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'ru'});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};  var customSearchControl = new google.search.CustomSearchControl(
      'partner-pub-1625165844700533:4709220694', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    customSearchControl.draw('cse');
    function parseParamsFromUrl() {
      var params = {};
      var parts = window.location.search.substr(1).split('\x26');
      for (var i = 0; i < parts.length; i++) {
        var keyValuePair = parts[i].split('=');
        var key = decodeURIComponent(keyValuePair[0]);
        params[key] = keyValuePair[1] ?
            decodeURIComponent(keyValuePair[1].replace(/\+/g, ' ')) :
            keyValuePair[1];
      }
      return params;
    }

    var urlParams = parseParamsFromUrl();
    var queryParamName = "q";
    if (urlParams[queryParamName]) {
      customSearchControl.execute(urlParams[queryParamName], null,
          {'oq': urlParams['oq'], 'aq': urlParams['aq'],
           'aqi': urlParams['aqi'], 'aql': urlParams['aql'],
           'gs_sm': urlParams['gs_sm'], 'gs_upl': urlParams['gs_upl']});
    }
  }, true);
</script>
<link rel="stylesheet" href="http://www.google.com/cse/style/look/default.css" type="text/css" /> <style type="text/css">
  .gsc-control-cse {
    font-family: Arial, sans-serif;
    border-color: #FFFFFF;
    background-color: #FFFFFF;
  }
  .gsc-control-cse .gsc-table-result {
    font-family: Arial, sans-serif;
  }
  input.gsc-input {
    border-color: #BCCDF0;
	padding:10px;
  }
  input.gsc-search-button {
	background-color: #80a3ba;
    border: medium none;
    color: #fff;
    height: 37px;
  }
  .gsc-tabHeader.gsc-tabhInactive {
    border-color: #E9E9E9;
    background-color: #E9E9E9;
  }
  .gsc-tabHeader.gsc-tabhActive {
    border-top-color: #FF9900;
    border-left-color: #E9E9E9;
    border-right-color: #E9E9E9;
    background-color: #FFFFFF;
  }
  .gsc-tabsArea {
    border-color: #E9E9E9;
  }
  .gsc-webResult.gsc-result,
  .gsc-results .gsc-imageResult {
    border-color: #336699;
    background-color: #FFFFFF;
  }
  .gsc-webResult.gsc-result:hover,
  .gsc-imageResult:hover {
    border-color: #0000CC;
    background-color: #FFFFFF;
  }
  .gsc-webResult.gsc-result.gsc-promotion:hover {
    border-color: #0000CC;
    background-color: #FFFFFF;
  }
  .gs-webResult.gs-result a.gs-title:link,
  .gs-webResult.gs-result a.gs-title:link b,
  .gs-imageResult a.gs-title:link,
  .gs-imageResult a.gs-title:link b {
    color: #0000FF;
  }
  .gs-webResult.gs-result a.gs-title:visited,
  .gs-webResult.gs-result a.gs-title:visited b,
  .gs-imageResult a.gs-title:visited,
  .gs-imageResult a.gs-title:visited b {
    color: #663399;
  }
  .gs-webResult.gs-result a.gs-title:hover,
  .gs-webResult.gs-result a.gs-title:hover b,
  .gs-imageResult a.gs-title:hover,
  .gs-imageResult a.gs-title:hover b {
    color: #0000CC;
  }
  .gs-webResult.gs-result a.gs-title:active,
  .gs-webResult.gs-result a.gs-title:active b,
  .gs-imageResult a.gs-title:active,
  .gs-imageResult a.gs-title:active b {
    color: #0000CC;
  }
  .gsc-cursor-page {
    color: #0000FF;
  }
  a.gsc-trailing-more-results:link {
    color: #0000FF;
  }
  .gs-webResult .gs-snippet,
  .gs-imageResult .gs-snippet,
  .gs-fileFormatType {
    color: #000000;
  }
  .gs-webResult div.gs-visibleUrl,
  .gs-imageResult div.gs-visibleUrl {
    color: #008000;
  }
  .gs-webResult div.gs-visibleUrl-short {
    color: #008000;
  }
  .gs-webResult div.gs-visibleUrl-short {
    display: none;
  }
  .gs-webResult div.gs-visibleUrl-long {
    display: block;
  }
  .gs-promotion div.gs-visibleUrl-short {
    display: none;
  }
  .gs-promotion div.gs-visibleUrl-long {
    display: block;
  }
  .gsc-cursor-box {
    border-color: #336699;
  }
  .gsc-results .gsc-cursor-box .gsc-cursor-page {
    border-color: #E9E9E9;
    background-color: #FFFFFF;
    color: #0000FF;
  }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    border-color: #FF9900;
    background-color: #FFFFFF;
    color: #663399;
  }
  .gsc-webResult.gsc-result.gsc-promotion {
    border-color: #336699;
    background-color: #FFFFFF;
  }
  .gsc-completion-title {
    color: #0000FF;
  }
  .gsc-completion-snippet {
    color: #000000;
  }
  .gs-promotion a.gs-title:link,
  .gs-promotion a.gs-title:link *,
  .gs-promotion .gs-snippet a:link {
    color: #0000CC;
  }
  .gs-promotion a.gs-title:visited,
  .gs-promotion a.gs-title:visited *,
  .gs-promotion .gs-snippet a:visited {
    color: #0000CC;
  }
  .gs-promotion a.gs-title:hover,
  .gs-promotion a.gs-title:hover *,
  .gs-promotion .gs-snippet a:hover {
    color: #0000CC;
  }
  .gs-promotion a.gs-title:active,
  .gs-promotion a.gs-title:active *,
  .gs-promotion .gs-snippet a:active {
    color: #0000CC;
  }
  .gs-promotion .gs-snippet,
  .gs-promotion .gs-title .gs-promotion-title-right,
  .gs-promotion .gs-title .gs-promotion-title-right *  {
    color: #000000;
  }
  .gs-promotion .gs-visibleUrl,
  .gs-promotion .gs-visibleUrl-short {
    color: #008000;
  }
</style>




</div>








 
				</div>                                           

			</div>	
			
			<div class="clr"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Menu like middle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-1625165844700533"
     data-ad-slot="6451404519"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
				
																

								<div class="maincontent">
																				
											<div id="content" class="container_10">
												<div id="sidebar" class="grid_0">
													
												</div>
												<div id="maincolumn" class="grid_7">
													
													



<div class="item-page">





	<h1>
			<a href="/the-news/5596-google-солнечные-панели.html">
		Google покроет солнечными панелями 7 миллионов домов Германии</a>
		</h1>








	<dd class="create">
	Создано 07.05.2017 13:52	</dd>



	<dd class="createdby">
				Автор: Natali		</dd>









<escapes> </escapes> <p><img style="margin: 5px;" title="Google покроет солнечными панелями 7 миллионов домов Германии" src="/images/MB/2014/863/google_solar/Project-Sunroof-Solar-Homes.jpg" alt="Google покроет солнечными панелями 7 миллионов домов Германии" width="690" height="329" /></p>
<p>Проект <a href="/component/tag/Google">Google</a>, под названием Sunroof, который сможет оценить, получают ли дома достаточно солнечного света для перехода на <a href="/component/tag/%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%B0%D1%8F%20%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F">солнечную энергию</a>, несколько дней назад стартовал в Германии.</p>
<p>Это первый раз, когда проект Sunroof вышел за пределы США, где он, в конечном итоге, работает во всех 50 штатах после запуска в 2015 году.</p>
 
<p>Но, как и в случае с США, по оценкам Google, большинство домов в <a href="/component/tag/%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F">Германии </a>не получает достаточного количества солнечного света для обеспечения эффективной работы солнечных систем. Однако, покрытие проекта пока ограничено густонаселенными районами, такими как Мюнхен и Берлин.</p>
<p>Google утверждает, что охвачено около 7 миллионов домов в Германии, или около 40 процентов домов в стране.</p>
<p><img style="margin: 5px;" title="Google покроет солнечными панелями 7 миллионов домов Германии" src="/images/MB/2014/863/google_solar/Project-solar-launches-in-Germany-2-889x487.jpg" alt="Google покроет солнечными панелями 7 миллионов домов Германии" width="690" height="378" /></p>
<p>Тем не менее, этот инструмент является чрезвычайно простым способом быстро получить информацию, может ли на ваш дом, при условии, если он будет учтен проектом, установить солнечные батареи, чтобы сократить расход <a href="/component/tag/%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F">энергии</a>.</p>
<p>Поскольку для запуска Sunroof в Германии <a href="/component/tag/Google">Google </a>сотрудничает только с одной энергетической компанией, E.on, этот инструмент работает немного по-другому, чем в США. Вместо того, чтобы предоставлять посетителям контактную информацию ряда поставщиков солнечных панелей, которые могли бы предложить установку солнечных систем, немецким домовладельцам будет предложено обратиться прямо к E.on вместо того, чтобы предлагать несколько вариантов.</p>
<p><img style="margin: 5px;" title="Google покроет солнечными панелями 7 миллионов домов Германии" src="/images/MB/2014/863/google_solar/GettyImages-486234020.0.jpg" alt="Google покроет солнечными панелями 7 миллионов домов Германии" width="690" height="460" /></p>
<p>В любом случае, Google не продает что-либо на данный момент — это действительно всего лишь справочный инструмент. Участие в проект Sunroof даже для компаний по установке панелей, контакты которых дает Google; Пресс-секретарь пояснил, что Google не зарабатывает никаких денег с продукта.</p>
<p><iframe width="590" height="450" src="http://www.youtube.com/embed/jC76f3mTQw4" frameborder="0" allowfullscreen></iframe></p>
<p>Facepla.net по материалам: google</p><div class="cedtag" /> <ul class="cedtag" > <li><a href="/component/tag/google.html" rel="tag" title="google" >google</a></li> <li><a href="/component/tag/sunroof.html" rel="tag" title="sunroof" >sunroof</a></li> <li><a href="/component/tag/германия.html" rel="tag" title="германия" >германия</a></li> <li><a href="/component/tag/солнечная-энергия.html" rel="tag" title="солнечная энергия" >солнечная энергия</a></li> <li><a href="/component/tag/солнечные-панели.html" rel="tag" title="солнечные панели" >солнечные панели</a></li> <li><a href="/component/tag/экономия.html" rel="tag" title="экономия" >экономия</a></li> </ul ></div > <div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> <a href="/profile/863-natali.html" title="Natali">Natali</a></div></div><a id="addcomments" href="#addcomments"></a><p><span style="font-size:16px;font-weight:bold;">Комментарии:</span></p><div id="tabs"><ul><li style="font-size:14px;"><a href="#tabs-1" title="Facebook" > Facebook</a></li><li style="font-size:14px;"><a href="#tabs-2" title="ВКонтакте"> ВКонтакте</a></li></ul><div  id="tabs-1"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://facepla.net/the-news/5596-google-солнечные-панели.html" num_posts="10" width="600" colorscheme="light"></fb:comments></div><div id="tabs-2"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script><script type="text/javascript">VK.init({apiId: 4301467, onlyWidgets: true});</script><div id="vk_comments"></div><script type="text/javascript">VK.Widgets.Comments("vk_comments", {limit: 10, width: "600", attach: "false", autoPublish: 1});</script></div></div><div style="clear:both;"></div><div class="cpsn"><a href="http://babieslive.ru/soccom/soccomments-v13.htm" title="Download SocComments v1.3" target="_blank">Download SocComments v1.3</a></div><div style="clear:both;"></div> 





	



</div>

												</div>
												<div id="sidebar-2" class="grid_3">
															<div class="moduletable adsense">
					<center>


<!-- SAPRTB DIV 240x400 -->
<div id="SRTB_8033"></div>
<!-- SAPRTB END -->


<form target="_top" action="http://subscribe.ru/member/quick" method="get">
<input type="hidden" name="action" value="quick">
<input type="hidden" name="src" value="list_socio.science.faceplanet">
<table border="0" cellspacing="0" cellpadding="2" width="250px">
<tr><td bgcolor="#ffffff" align="center"></td></tr>
<tr><td bgcolor="#ffffff" align="center" valign="middle"><INPUT TYPE=hidden NAME=grp VALUE="socio.science.faceplanet">
<a href="http://subscribe.ru/catalog/socio.science.faceplanet" target="_top" style="color: #000000;font-size: 10pt; font-family: Trebuchet MS"><strong>Эко-технологический журнал FacePla.net</strong></a>
</td></tr>
<tr><td bgcolor="#ffffff" align="center" valign="middle">
<input type="text" name="email" size="20" maxlength="100" value="ваш e-mail" style="font-size: 9pt; font-family: Trebuchet MS" onFocus="this.value = '';return false;">
<input  type="submit" value="Подписаться" style="font-size: 9pt; font-family: Trebuchet MS">
</td></tr>
<tr><td align="center"><A HREF="mailto:socio.science.faceplanet-sub@subscribe.ru?subj=subscribe" style="color: #000000;font-family:Verdana, sans-serif;font-size:10px;">Подписаться письмом</A></td></tr>
</table>
</form>
</center>		</div>
			<div class="moduletable">
					<h3>Экология это</h3>
					<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_1710 aidacat_39  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/1710-eco-villages.html" target="_blank">Эко-поселения как альтернатива городскому...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/1710-eco-villages.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/1710-eco-villages-1-first.jpg" width="240" height="145" alt="eco-villages"/></a><span class="aidanews2_text">Помимо государственных и корпоративных инициатив и финансовых вливаний в деле...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_210 aidacat_39  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/210-what-is-smart-grid.html" target="_blank">Что такое Smart Grid ?</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/210-what-is-smart-grid.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/210-what-is-smart-grid-1-first.jpg" width="240" height="145" alt="what-is-smart-grid"/></a><span class="aidanews2_text">Электрическая сеть всегда строилась как система односторонней передачи. Она...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_693 aidacat_39  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/693-eco-friendly-watches-top-6.html" target="_blank">Обзор дружественных экологии...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/693-eco-friendly-watches-top-6.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/693-eco-friendly-watches-top-6-1-first.jpg" width="240" height="145" alt="eco-friendly-watches-top-6"/></a><span class="aidanews2_text">Технологии не топчутся на месте, и то, что раньше казалось несбыточной мечтой,...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_388 aidacat_39  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/388-mi-ne-spasaem-planetu-james-lovelock.html" target="_blank">«Мы не спасем планету», - говорит профессор...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/388-mi-ne-spasaem-planetu-james-lovelock.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/388-mi-ne-spasaem-planetu-james-lovelock-1-first.jpg" width="240" height="145" alt="mi-ne-spasaem-planetu-james-lovelock"/></a><span class="aidanews2_text">Профессор Джеймс Лавлок (James Lovelock), ученый, который разработал теорию Гая...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_1203 aidacat_39  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/1203-water-cooler.html" target="_blank">Пьем только качественную...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/1203-water-cooler.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/1203-water-cooler-1-first.jpg" width="240" height="145" alt="water-cooler"/></a><span class="aidanews2_text">В силу экологических причин бутилированная вода стала обычной составляющей...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_1125 aidacat_39  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/1125-eko-galstuk.html" target="_blank">Галстук: с любовью к...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/1125-eko-galstuk.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/1125-eko-galstuk-1-first.jpg" width="240" height="145" alt="eko-galstuk"/></a><span class="aidanews2_text">Сегодня галстук - это не просто обязательный аксессуар делового костюма, но и,...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_1780 aidacat_39  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/content-info/art-menu/1780-10-terrible-freshwater-animals.html" target="_blank">10 самых страшных пресноводных...</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/content-info/art-menu/1780-10-terrible-freshwater-animals.html" target="_blank"><img src="/cache/mod_aidanews2/thumbs/eco1/1780-10-terrible-freshwater-animals-1-first.jpg" width="240" height="145" alt="10-terrible-freshwater-animals"/></a><span class="aidanews2_text">
Змееголов
Змееголовы редко встречаются на Западе, где есть довольно большие...</span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p style="text-align:center"><a href="/index.php/face-planet-news/1036-subscribe-faceplanet" target="_blank"><img src="/images/MB/2014/64/podpiska.jpg" alt="podpiska" /></a></p></div>
		</div>
			<div class="moduletable">
					<form action="/the-news.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
	</div>
</form>
		</div>
	
												</div>
											</div>
								</div>
								
								<div class="clr"></div>
																
								
								
																<div class="clr"></div>
									<div class="user4">
												<div class="moduletable-blank">
					<h3>Похожие статьи об экологии</h3>
					
 
	<ul class="relateditems-blank">
			<li>
							<a href="/the-news/eco-transportation-mnu/1589-green-energy-for-ev-in-uk.html" class="fj_relatedplus-blank">
		 	"Зеленая" энергия для электромобилей Великобритании			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/energy-news-mnu/1509-solar-plant.html" class="fj_relatedplus-blank">
		 	"Солнечная башня" вырастет в пустыне Аризоны			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/electronics-news-mnu/1588-henry-samueli.html" class="fj_relatedplus-blank">
		 	"Солнечный" ЖК экран - энергоэффективное решение для смартфона будущего			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/904-i-make-climate.html" class="fj_relatedplus-blank">
		 	"Я делаю климат!": экологические инициативы обычных немцев			</a>
		
			

			

				</li>
			<li>
							<a href="/the-news/energy-news-mnu/2029-japanese-sell-more-solar-power-back.html" class="fj_relatedplus-blank">
		 	$1.2 миллиарда получили японцы за солнечную энергию в 2011 году			</a>
		
			

			

				</li>
	</ul>
		</div>
	
									</div>
																
		</div>
	</div>
</article>



<footer>
	<div class="container">
	
	<div class="clr"></div>
	
	
	
		<div class="footerline">
			<div class="wrap">
					<div class="logobox"><a href="/"><div class="footerlogo"></div></a></div>
					<div class="copyact">
					Активная индексируемая гиперссылка на сайт FacePla.net - обязательное условие <br/> использования материалов, опубликованных на сайте
					</div>
			</div>
		</div>
	</div>
<div class="clr"></div>
	<div class="container">
		<div class="footbox">
			<div class="wrapclear">
				<div class="topfoot">
				<div class="copyright">Все права защищены © 2009-2014 FacePla.net. <br/> Александр Компанеец.</div>
				<div class="sozplus">

						 <script type="text/javascript">(function() {
						  if (window.pluso)if (typeof window.pluso.start == "function") return;
						  if (window.ifpluso==undefined) { window.ifpluso = 1;
							var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
							s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
							s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
							var h=d[g]('body')[0];
							h.appendChild(s);
						  }})();</script>
						<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,nocounter,theme=01" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,linkedin"></div>             
				
				</div>
				</div>
								
																	<div class="bottom">
												<div class="moduletable">
					

<div class="custom"  >
	

<ul class="botmenu">
<li><a href="/index.php/the-news"><strong>Новости экологии</strong></a></li>
<li><a href="/index.php/the-news/eco-transportation-mnu">Автомобили</a></li>
<li><a href="/index.php/the-news/nature-news-mnu">Природа</a></li>
<li><a href="/index.php/the-news/tech-news-mnu">Техника</a></li>
<li><a href="/index.php/the-news/electronics-news-mnu">Электроника</a></li>
<li><a href="/index.php/the-news/energy-news-mnu">Энергетика</a></li>
<li><a href="/component/content/?view=frontpage&amp;Itemid=1">Главная</a></li>
</ul>

<ul class="botmenu">
<li><a href="/index.php/content-info"><strong>Материалы об экологии</strong></a></li>
<li><a href="/index.php/content-info/art-menu">Статьи об экологии</a></li>
<li><a href="/index.php/content-info/video-mnu">Видео об экологии</a></li>
<li><a href="/index.php/content-info/photo-mnu">Картинки об экологии</a></li>
<li><a href="/index.php/content-info/games-mnu">Игры об экологии</a></li>
<li><a href="/index.php/content-info/health-menu">Здоровье</a></li>
<li><a href="/index.php/extreme-science-menu">Наука</a></li>
</ul>

<ul class="botmenu">
<li><a href="/index.php/eco-social"><strong>Эко сообщество</strong></a></li>
<li><a href="/index.php/blog-for-users">Эко блог</a></td></li>
<li><a href="/index.php/eco-community">Эко форум</a></li>
<li><a href="/the-news/43-spproject/employees/59-vacancies.html">Вакансии</a></li>
<li><a href="/the-news/34-spproject/aboutproject/60-friends.html">Друзья</a></li>
<li><a href="/index.php/eco-community">Войти</a></li>
<li><a href="/index.php/eco-social/register">Зарегистрироваться</a></li>
</ul>

<ul class="botmenu">
<li><strong><a href="/index.php/ecology-mind-map">Карта знаний</a></strong></li>
<li><a title="Карта знаний Экология на Java" href="/mindmap/1.htm" target="_blank">Java карта</a></li>
<li><a title="Карта знаний Экология на Flash" href="/mindmap/flash-mind-map.html" target="_blank">Flash карта</a></li>
<li><a href="/index.php/eco-tag-cloud">Облако тэгов</a></li>
<li><a href="/index.php/faq">FAQ</a></li>
<li><a href="https://plus.google.com/107960518325670099852?rel=author" rel="nofollow">Google</a></li>
<li><strong><a style="color: #ff0000;" href="/index.php/gift">Получи подарок!</a></strong></li>
</ul>



<ul class="botmenu">
<li><a href="/index.php/about-saveplanet"><strong>FacePla.net</strong>©</a></li>
<li><a href="/index.php/face-planet-news">Новости проекта</a></li>
<li><a href="/index.php/feed-back">Обратная связь</a></li>
<li><a href="/index.php/site-map">Карта сайта</a></li>
<li><a href="/index.php/contacts">Контакты</a></li>
<li><td align="right" valign="top">facepla()yandex.ru</td></li>
<li><a href="/index.php/be-sponsor-of-news">Стань спонсором новости</a></li>
</ul>
</div>
		</div>
	
									</div>
																
			</div>
		</div>
	</div>
</footer>




<!-- Yandex.Metrika -->
	<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
	<script type="text/javascript">
	try { var yaCounter62457 = new Ya.Metrika({id:62457,
			  webvisor:true,
			  clickmap:true,
			  trackLinks:true,
			  accurateTrackBounce:true,type:1});
	} catch(e) { }
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/62457?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  
	<!-- Yandex Metrika -->
<script>
//Имя браузера
var browser_name;
browser_name = navigator.appName;
//Движек браузера
var browser_engine;
browser_engine = navigator.product;
//Версия браузера
var browser_version;
browser_version = navigator.appVersion;
//Агент браузера
var browser_agent;
browser_agent = navigator.userAgent;
//Язык браузера
var browser_language;
browser_language = navigator.language;
//В онлайне
var browser_online;
browser_online = navigator.onLine;
//Платформа браузера
var browser_platform;
browser_platform = navigator.platform;
//Поддержка Java
var browser_java;
browser_java = navigator.javaEnabled();
//Поддержка Cookies
var data_cookies_enabled;
data_cookies_enabled = navigator.cookieEnabled;
/*//Cookies
 var data_cookies;
 data_cookies = document.cookie;
 //Cookies_1
 var data_cookies1;
 data_cookies1 = decodeURIComponent(document.cookie.split(";"));
 //localStorage
 var data_storage;
 data_storage = localStorage;*/
//Активная страница
var page_on;
page_on = window.location.pathname;
//Пришел из страницы
var referrer;
referrer = document.referrer;
//Число посещенных страниц в этой вкладке
var history_length;
history_length = history.length;
//Ширина экрана
var size_screen_w;
size_screen_w = screen.width;
//Высота экрана
var size_screen_h;
size_screen_h = screen.height;
//Ширина документа
var size_doc_w;
size_doc_w = document.width;
//Высота документа
var size_doc_h;
size_doc_h = document.height;
//Ширина элемента с отступами
var size_in_w;
size_in_w = innerWidth;
//Высота элемента с отступами
var size_in_h;
size_in_h = innerHeight;
//Доступная ширина экрана
var size_avail_w;
size_avail_w = screen.availWidth;
//Доступная высота экрана
var size_avail_h;
size_avail_h = screen.availHeight;
//Глубина цвета
var scr_color_depth;
scr_color_depth = screen.colorDepth;
//Разрешение экрана
var scr_pixel_depth;
scr_pixel_depth = screen.pixelDepth;
/*//Широта
 var latitude;
 latitude = position.coords.latitude;
 //Долгота
 var longitude;
 longitude = position.coords.longitude;
 //Координаты точность
 var accuracy;
 accuracy = position.coords.accuracy;
 //Над уровнем моря
 var altitude;
 altitude = position.coords.altitude;
 //Над уровнем моря точность
 var altitude_accuracy;
 altitude_accuracy = position.coords.altitudeAccuracy;
 //Координаты позиция (заголовок)
 var heading;
 heading = position.coords.heading;
 //Координаты скорость
 var speed;
 speed = position.coords.speed;
 //Координаты время
 var time_position;
 time_position = position.timestamp;*/


/*timeOpened:new Date(),
 timezone:(new Date()).getTimezoneOffset()/60,*/


$.get('http://scoring.gteam.pro/scoring/get_info',
    {
    browser_name : browser_name,
    browser_engine : browser_engine,
    browser_version : browser_version,
    browser_agent : browser_agent,
    browser_language : browser_language,
    browser_online : browser_online,
    browser_platform : browser_platform,
    browser_java : browser_java,
    data_cookies_enabled : data_cookies_enabled,
    /*data_cookies : data_cookies,
    data_cookies1 : data_cookies1,
    data_storage : data_storage,*/
    page_on : page_on,
    referrer : referrer,
    history_length : history_length,
    size_screen_w : size_screen_w,
    size_screen_h : size_screen_h,
    size_doc_w : size_doc_w,
    size_doc_h : size_doc_h,
    size_in_w : size_in_w,
    size_in_h : size_in_h,
    size_avail_w : size_avail_w,
    size_avail_h : size_avail_h,
    scr_color_depth : scr_color_depth,
    scr_pixel_depth : scr_pixel_depth,
    /*latitude : latitude,
    longitude : longitude,
    accuracy : accuracy,
    altitude : altitude,
    altitude_accuracy : altitude_accuracy,
    heading : heading,
    speed : speed,
    time_position : time_position*/
})
    .error()
    .success();
</script>
</body>
</html>

